Unable to get my template properties back

bambinou

Client
Регистрация
22.08.2011
Сообщения
419
Благодарностей
21
Баллы
18
Hello,

Has anyone had this problem in the past?

I was working on my template, clicked on "template properties" to hide the property panel, clicked it again to get it back and now nothing happens, I cannot get the panel back. Stooped Zenno, restarted, still nothing, any idea why please?

The other "tool panel" pops in and out with a problem


win xp pro 64 bit.

Thanks,

BamBam
 

Hungry Bulldozer

Moderator
Регистрация
12.01.2011
Сообщения
3 441
Благодарностей
829
Баллы
113
Just did the same, works fine. Is this still actual?
 

bambinou

Client
Регистрация
22.08.2011
Сообщения
419
Благодарностей
21
Баллы
18
Hi hungry Bulldozer,

I have restarted the pc this morning and the fault disappeared, very strange.....

BamBam
 

bambinou

Client
Регистрация
22.08.2011
Сообщения
419
Благодарностей
21
Баллы
18
Sorry let me rephrase that.

I have restarted the PC, I can create a new template and see the right menus "template properties", now if I reopen my huge template, the right side menus cannot be retrieved, which means that all the work I did the last 2 weeks is gone, I cannot modify a single branch, if you wish to see it, I have send it to you by private msg, please let me know if you experience the same problem.

Thanks,

BamBam
 

bambinou

Client
Регистрация
22.08.2011
Сообщения
419
Благодарностей
21
Баллы
18
Sorry let me rephrase that.

I have restarted the PC, I can create a new template and see the right menus "template properties", now if I reopen my huge template, the right side menus cannot be retrieved, which means that all the work I did the last 2 weeks is gone, I cannot modify a single branch, if you wish to see it, Please let me know your skype id by private message and I will send it to you....I am really scared to be honest..

BamBam
 

Кто просматривает тему: (Всего: 1, Пользователи: 0, Гости: 1)