ZennoLab

Automate everything

用户工具

站点工具


zh:system_requirements

差别

这里会显示出您选择的修订版和当前版本之间的差别。

到此差别页面的链接

zh:system_requirements [2015/07/14 15:51] (当前版本)
行 1: 行 1:
 +======系统要求======
  
 +=====最低要求=====
 +
 +**处理器:** Intel或AMD1.5 GHz或更高的\\
 +**内存:**1024 Mb或更高\\
 +**操作系统:** Windows XP或更高\\
 +**浏览器:** 任何Web浏览器\\
 +**.Net框架** 4.0或更高版本\\
 +**管理员权限**安装并运行该软件\\
 +
 +=====推荐要求=====
 +
 +**处理器:** Intel或AMD双核2GHz的\\
 +**内存:**4096 Mb的\\
 +**操作系统:**Windows764位或更高版本\\
 +**浏览器:** Mozilla Firefox浏览器\\
 +**.Net框架** 4.5或更高\\
 +**Direct X9+**\\
 +**管理员权限**安装并运行该软件\\
 +
 +***注:可在任何虚拟机安装ZennoPoster。
zh/system_requirements.txt · 最后更改: 2015/07/14 15:51 (外部编辑)